Unfortunately - doesn't seem to be working :(

Did anyone have a problem like this:

configure: error: Please install libgearman
ERROR: `/tmp/pear/temp/gearman/configure' failed